Wiki Pengembangan Proyek BlankOn

Tim Pengembang

Wiki

BibitPaket - Required

This seed describes the packages at Priority: required. These packages are installed by the first pass of debootstrap, which extracts them (dpkg -x, without running maintainer scripts) in order to construct a basic environment into which it can chroot and install them properly. A system containing only required packages is not a supported Ubuntu system; you need to install at least the packages from minimal as well.

UNIX

Essential

These are packages which have “Essential: yes” in their control file.

KategoriBlankOn KategoriPemaket Last modified on 06/16/2008 11:06:17 AM


Konten ini dilisensikan di bawah CC-BY. [ sunting ]



Fajar baru perangkat lunak legal dan kreatif, untuk, dan oleh anak negeri